<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="gl">
	<head>
		 
		<title>Vieiros: Galiza Hoxe - Un  pa&iacute;s normal</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="gl" />
		<meta name="Title" content="Vieiros Galicia Hoxe" />
		<meta name="Description" content="A crise que se est&aacute; a vivir revela a febleza do noso sistema medi&aacute;tico (o que aposta polo uso normal do idioma), a pesar dos tit&aacute;nicos esfozos dos seus editores.Os medios en galego viviron e viven fundamentalmente da publicidade e convenios institucionais e en moita menor medida do escaso mais valioso apoio privado. A aposta pola publicidade en galego e en medios en galego ainda non callou nas nosas empresas. A situaci&oacute;n na prensa noutras linguas non &eacute; moi diferente, e en maior ou menor grao, o apoio das administraci&oacute;ns &eacute; decisivo para a s&uacute;a supervivencia. Pero os nosos medios son m&aacute;is novos, con menos capacidade empresarial e m&aacute;is febles ca outros sistemas medi&aacute;ticos que acumulan d&eacute;cadas (cando non s&eacute;culos) de experiencia &aacute;s s&uacute;as costas.Se a lingua &eacute; o principal eixo sobre o que vira a nosa identidade, o apoio aos medios que intentan que sexa unha ferramenta coti&aacute;n deber&iacute;a ser unha cuesti&oacute;n estrat&eacute;xica de calquera poder p&uacute;blico, ch&aacute;mese este Xunta, Deputaci&oacute;ns ou Concellos. A realidade, cando xa logo van tres d&eacute;cadas da nosa Autonom&iacute;a, foi e &eacute; ben outra.Nin os primeiros executivos propios, nin a longa etapa Fraga, nin o bipartito, nin a&iacute;nda menos o actual Goberno amosaron interese en favorecer un espazo real para o florecemento dos medios privados en galego. Mais tam&eacute;n &eacute; certo que de todos &eacute; a responsabilidade &uacute;ltima. Non sermos quen de constru&iacute;r medios fortes que sexan o espello dun pa&iacute;s m&aacute;is dono e orgulloso do seu, non &eacute; m&aacute;is que o reflexo no cristal da nosa realidade como sociedade.Houbo e hai iniciativas que intentan facer normal o que &eacute; anormal. Sen d&uacute;bida o mellor exemplo son os xornais e publicaci&oacute;ns que comparten a Asociaci&oacute;n de Medios en Galego. Constitu&iacute;da en 2004, esta entidade procura consolidar un espazo comunicativo empresarial e profesionalizado na nosa lingua. Eis o pulso case heroico que seguen a manter medios imprescind&iacute;beis como A Nosa Terra, Terra Cha Xa, A Peneira, Galicia Hoxe, O Sil, De Luns a Venres ou Tempos Novos. Tarefa de todos &eacute; soprar para que esta agra sexa cada vez m&aacute;is vizosa, un alicerce fundamental para conseguir a arela de sermos un pa&iacute;s normal." />
		<meta name="Keywords" content="galicia,galiza,vieiros,informaci&oacute;n,novas,imaxe,noticias,cultura,actualidade,blogs,multimedia" />
		<meta name="Author" content="Acordar Comunicaci&oacute;n en Internet" />
		<meta name="Locality" content="Santiago, A Coru&ntilde;a, Galiza" />
		<meta name="Cache" content="3234d914ed5cf2747eb559b997adbefa" />
		<meta name="verify-v1" content="3EavTfoS/ALVCfOIa4Ll+PywoPwBRklBvUrcpqRDsC0=" />

		<link rel="stylesheet" href="/css/vieiros.css?1" type="text/css" media="screen" />
		<link rel="stylesheet" href="/css/interior.css?1" type="text/css"  media="screen" />
		<link rel="stylesheet" href="/css/imprimir.css" type="text/css"  media="print" />
		
								<link rel="stylesheet" href="/css/rating.css" type="text/css" />
					
		<script type="text/javascript" src="/js/lib.js"></script>
		<script type="text/javascript" src="/js/reglas.js"></script>
		<script type="text/javascript" src="/js/scripts.js?1"></script>
		<script type="text/javascript" src="/libs/scriptaculous.js?load=builder,effects"></script>
		<script type="text/javascript" src="/libs/ufo.js"></script>

	<!--[if lte IE 6]>
		<link rel="stylesheet" href="/css/IEbugs.css" type="text/css" />
		<![endif]-->
		<link rel="shortcut icon" href="/favicon.ico" />

		<link rel="alternate" href="http://www.vieiros.com/rss/ultimas" type="application/rss+xml" title="RSS Vieiros" />
				<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Vieiros" />
	</head>

	<body id="corpo-interior">
		<div id="paxina">
			

						<div id="cabeceira">
			
				<h1><a href="/">Vieiros</a></h1>

				<ul id="utilidades-cabeceira">
					<!--<li><a href="/blog/">Blog de redacci&oacute;n</a></li>//-->
					<li><a href="/vieiros/index/texto:publicidade">Publicidade</a></li>
				</ul>
				
								
				<div id="usuarios">
				
								 Vieiros de <a href="/usuarios/acceder">meu <img alt="Perfil" src="/imx/sair.png" style="vertical-align:middle;margin-left:2px;"/></a>
				<div id="sair"><a href="/usuarios/rexistro">(ou rexistrate)</a></div>
								
				</div>

				<br style="clear:both"/>

				<div id="navegacion-principal">
					<form action="/buscador/" id="buscador" method="get">
						<fieldset>
							<input type="hidden" name="simple" value="1" />
							<input type="text" name="buscar" value="" class="texto" />
							<input type="submit" class="buscar" value=" " />
						</fieldset>
					</form>
					<div style="float:right;font-family:georgia, sans-serif;font-style:italic;color:white;margin:3px 5px 0 0;padding:0;font-size:1.2em;">Xoves, quinta feira, 22 de decembro de 2016</div>

					<ul id="menu-principal">
												<li id="l_0"><a href="/index" onclick="return true;" id="menu0" >Primeira</a></li>
												<li id="l_1"><a href="/canais" onclick="return true;" id="menu1" >Canais</a></li>
												<li id="l_2"><a href="/edicions" onclick="return true;" id="menu2" class="activo">Locais</a></li>
												<li id="l_3"><a href="/comunidade" onclick="return true;" id="menu3" >Comunidade</a></li>
												<li id="l_4"><a href="/emigracion" onclick="return true;" id="menu4" >GZ-Ext</a></li>
												<li id="l_5"><a href="/especiais" onclick="return true;" id="menu5" >Especiais</a></li>
											</ul>
				</div>

				<div id="navegacion-secundaria">
					<div id="menu-secundario">
												<ul class="menu-secundario s_0" style="display: none;">
														<li class="sub_0"><a href="/opinions/" >Opini&oacute;n</a></li>
														<li class="sub_1"><a href="/columnas/" >Columnas</a></li>
														<li class="sub_2"><a href="/galerias/" >Galer&iacute;as</a></li>
														<li class="sub_3"><a href="/ultimas" >&Uacute;ltimas</a></li>
														<li class="sub_4"><a href="/escaneres/" >Esc&aacute;neres</a></li>
														<li class="sub_5"><a href="/anteriores" >Anteriores</a></li>
														<li class="sub_6"><a href="/nova/56817/o-novo-vieiros-entra-na-comunidade" >FAQ</a></li>
														<li class="sub_7"><a href="http://buscador.vieiros.com/ligazons/buscador/" >Buscador</a></li>
													</ul>
												<ul class="menu-secundario s_1" style="display: none;">
														<li class="sub_0"><a href="/canais/53/cultura" >M&aacute;is Al&aacute;</a></li>
														<li class="sub_1"><a href="/canais/42/tecnoloxia-fwwwrando" >Fwwwrando</a></li>
														<li class="sub_2"><a href="/canais/5/galego-org" >Galego.org</a></li>
														<li class="sub_3"><a href="/canais/52/gz-deportiva" >GZ-Deportiva</a></li>
														<li class="sub_4"><a href="/canais/30/canal-verde" >Canal Verde</a></li>
														<li class="sub_5"><a href="/canais/4/canal-lusofonia" >Lusofon&iacute;a</a></li>
														<li class="sub_6"><a href="/canais/26/canal-irimia" >Irimia</a></li>
														<li class="sub_7"><a href="http://vello.vieiros.com/publicacions/veredicion.php?Ed=38" >Cartafol</a></li>
														<li class="sub_8"><a href="http://vello.vieiros.com/murguia/" >Murgu&iacute;a</a></li>
													</ul>
												<ul class="menu-secundario s_2" >
														<li class="sub_0"><a href="/edicions/60/gz-sete" >GZ-Sete</a></li>
														<li class="sub_1"><a href="/edicions/17/terra-eonavia" >Terra Eo-Navia</a></li>
													</ul>
												<ul class="menu-secundario s_3" style="display: none;">
														<li class="sub_0"><a href="/chat" >Chat</a></li>
														<li class="sub_1"><a href="/foros/" >Foros</a></li>
														<li class="sub_2"><a href="http://vello.vieiros.com/chat/chatsanteriores.php" >Chatrevistas</a></li>
														<li class="sub_3"><a href="http://vello.vieiros.com/postais/" >Postais</a></li>
														<li class="sub_4"><a href="http://foros.vieiros.com/" >Conversas</a></li>
														<li class="sub_5"><a href="http://www.vieiros.com/open/" >Open Vieiros</a></li>
													</ul>
												<ul class="menu-secundario s_4" style="display: none;">
														<li class="sub_0"><a href="/edicions/14/barcelona" >Barcelona</a></li>
														<li class="sub_1"><a href="/edicions/15/bos-aires" >Bos Aires</a></li>
														<li class="sub_2"><a href="/edicions/37/euskadi" >Euskadi</a></li>
														<li class="sub_3"><a href="/edicions/20/venezuela" >Venezuela</a></li>
														<li class="sub_4"><a href="/edicions/64/irlanda" >Irlanda</a></li>
													</ul>
												<ul class="menu-secundario s_5" style="display: none;">
														<li class="sub_0"><a href="http://vello.vieiros.com/especiais/letras.php" >D&iacute;a das Letras</a></li>
														<li class="sub_1"><a href="http://vello.vieiros.com/especiais/#creacion" >Creaci&oacute;n</a></li>
														<li class="sub_2"><a href="http://vello.vieiros.com/especiais/#info" >Informativos</a></li>
														<li class="sub_3"><a href="http://www.vieiros.com/dossier/" >Dossiers</a></li>
														<li class="sub_4"><a href="http://www.vieiros.com/xgn07/" >XGN07</a></li>
														<li class="sub_5"><a href="http://www.vieiros.com/canais/62/1deabril" >1 de abril</a></li>
													</ul>
											</div>
				</div>
			</div>

			<hr />


					<img id="logoprint" src="/imx/vieiros-print.png" />
<div id="caixa-identificador-canal" style="">
	<div id="identificador-canal" style="">
		<h2 style="">
			Edici&oacute;n xeral		</h2>
		<div id="manten-canal" ></div>
		<a id="rss-link" style="clear:right" href="/rss/edicion/1/edicion-xeral"><img alt="RSS de Edici&oacute;n xeral" src="/imx/icon-rss.png"/></a>
		<br class="clear"/>
	</div>
</div> 


<div id="contido-superior">
	<div class="corpo-interior">
		<div class="noticia-interior">
			<div class="antetitulo-interior">EDITORIAL</div>
				<h2>Un  pa&iacute;s normal</h2>

				
				<div class="bloque-entradilla">
				<p class="entradilla">A crise que se est&aacute; a vivir revela a febleza do noso sistema medi&aacute;tico (o que aposta polo uso normal do idioma), a pesar dos tit&aacute;nicos esfozos dos seus editores.<br /><br />Os medios en galego viviron e viven fundamentalmente da publicidade e convenios institucionais e en moita menor medida do escaso mais valioso apoio privado. A aposta pola publicidade en galego e en medios en galego ainda non callou nas nosas empresas. A situaci&oacute;n na prensa noutras linguas non &eacute; moi diferente, e en maior ou menor grao, o apoio das administraci&oacute;ns &eacute; decisivo para a s&uacute;a supervivencia. Pero os nosos medios son m&aacute;is novos, con menos capacidade empresarial e m&aacute;is febles ca outros sistemas medi&aacute;ticos que acumulan d&eacute;cadas (cando non s&eacute;culos) de experiencia &aacute;s s&uacute;as costas.<br /><br />Se a lingua &eacute; o principal eixo sobre o que vira a nosa identidade, o apoio aos medios que intentan que sexa unha ferramenta coti&aacute;n deber&iacute;a ser unha cuesti&oacute;n estrat&eacute;xica de calquera poder p&uacute;blico, ch&aacute;mese este Xunta, Deputaci&oacute;ns ou Concellos. A realidade, cando xa logo van tres d&eacute;cadas da nosa Autonom&iacute;a, foi e &eacute; ben outra.<br /><br />Nin os primeiros executivos propios, nin a longa etapa Fraga, nin o bipartito, nin a&iacute;nda menos o actual Goberno amosaron interese en favorecer un espazo real para o florecemento dos medios privados en galego. Mais tam&eacute;n &eacute; certo que de todos &eacute; a responsabilidade &uacute;ltima. Non sermos quen de constru&iacute;r medios fortes que sexan o espello dun pa&iacute;s m&aacute;is dono e orgulloso do seu, non &eacute; m&aacute;is que o reflexo no cristal da nosa realidade como sociedade.<br /><br />Houbo e hai iniciativas que intentan facer normal o que &eacute; anormal. Sen d&uacute;bida o mellor exemplo son os xornais e publicaci&oacute;ns que comparten a Asociaci&oacute;n de Medios en Galego. Constitu&iacute;da en 2004, esta entidade procura consolidar un espazo comunicativo empresarial e profesionalizado na nosa lingua. Eis o pulso case heroico que seguen a manter medios imprescind&iacute;beis como A Nosa Terra, Terra Cha Xa, A Peneira, Galicia Hoxe, O Sil, De Luns a Venres ou Tempos Novos. Tarefa de todos &eacute; soprar para que esta agra sexa cada vez m&aacute;is vizosa, un alicerce fundamental para conseguir a arela de sermos un pa&iacute;s normal.</p>
				</div>
				<div id="datos-nova">
					Vieiros - 00:00 24/07/2010 				</div>

				<div class="tags-nova">Tags: </div>

					
				<div class="texto">
					<p></p>
	
					<br style="clear: both;" />
				</div>
				
				
				
				<div id="pe-de-nova">
					
<div class="ratingblock">
	<div class="unit_long" id="unit_long80363">
		<form id="form_voto" action="/ajax/voto.php" method="post">
<fieldset>
<input type="hidden" name="taboa" value="novas" />
<input type="hidden" name="id" value="80363" />

<ul class="unit-rating" style="width: 95px;">
	<li class="current-rating" style="width: 93px;">4.89 / 5</li>
	<li><a href="#" onclick="return false;" title="1" class="r1-unit rater">1</a></li>
	<li><a href="#" onclick="return false;" title="2" class="r2-unit rater">2</a></li>
	<li><a href="#" onclick="return false;" title="3" class="r3-unit rater">3</a></li>
	<li><a href="#" onclick="return false;" title="4" class="r4-unit rater">4</a></li>
	<li><a href="#" onclick="return false;" title="5" class="r5-unit rater">5</a></li>
</ul>
</fieldset>
</form>

<span class="texto-voto"><strong>4.89</strong>/5 (108 votos)</span>

	</div>
</div>


					<ul id="utilidades-nova">
					<!--/ajax/visitas.php?id=80363&amp;taboa=novas-->
						<li id="compartir-nova"><a id="compartir" href="/ajax/compartir" title="Compartir esta nova nas redes sociais">Compartir</a></li>
						<!--<li id="correxir-nova"><a id="correxir" href="/ajax/correxir" title="Correxir a nova">Corrixe</a></li>
						<li id="enviar-nova"><a id="enviar" href="/ajax/enviar" title="Enviar">Enviar</a></li>//-->
						<li id="imprimir-nova"><a href="javascript:window.print()" title="Imprimir">Imprimir</a></li>
					</ul>

					<br class="clear"/>
				</div>

				<div id="relacionadas">
											
										

					<br class="clear"/>
				</div>

			<div id="bloque-comentarios">
				<h3>Sen comentarios</h3>
<div class="comentarios">
	</div>

			</div>

						<div id="formulario-comentarios">
				<h3>Novo comentario</h3>
      <div class="rexistro">&Eacute; preciso que te rexistres para poder participar en Vieiros. Desde a p&aacute;xina de entrada podes crear <a href="/usuarios/rexistro">o teu Vieiros</a>.<br /><br />Se xa tes o teu nome en Vieiros, podes acceder dende aqu&iacute;:</div>

<br />

<form action="/usuarios/comprobar" method="post">
<fieldset>
	<label for="cm_login_usuario">Usuaria/o:</label><input type="text" name="login_usuario" id="cm_login_usuario" /><br/>
	<label for="cm_login_contrasinal">Contrasinal:</label><input type="password" name="login_contrasinal" id="cm_login_contrasinal" />
	<input type="submit" value="enviar"/>
</fieldset>
</form>

  
			</div>
			

		</div>
	</div>

	<hr />

	<div id="columna-dereita">
		<!-- Banner Edicion //-->
		<!-- PHP:banners_zona_if|$datos["id_edicion"] -->
		
			
			
						<div id="tabs1" class="tabs">
			<ul class="bloque-tabs">
				<li><a href="/ajax/categoria?id:80363/id_cat:8/id_ed:1" class="activo">Cultura</a></li>
			</ul>

			<div class="caixa-tabs">
							<ul class="items-internos">
										<li>
												<a href="/nova/80365/regresa-o-culturgal" class="titulo-interno">Regresa o Culturgal</a>
						<a href="/edicions/1/edicion-xeral" class="localizacion-interna">Edici&oacute;n xeral</a>
					<br class="clear"/>
						</li>
										<li>
												<a href="/nova/80364/independencia-creatividade-e-esplendor" class="titulo-interno">Independencia, creatividade e esplendor</a>
						<a href="/edicions/1/edicion-xeral" class="localizacion-interna">Edici&oacute;n xeral</a>
					<br class="clear"/>
						</li>
										<li>
												<a href="/nova/80362/ate-sempre" class="titulo-interno">At&eacute; sempre</a>
						<a href="/edicions/1/edicion-xeral" class="localizacion-interna">Edici&oacute;n xeral</a>
					<br class="clear"/>
						</li>
									</ul>

				<br class="clear"/>
							</div>
		</div>
				<!-- 
		<script type="text/javascript">
		carga_tab(1);
		</script>-->
		
		<hr />
	</div>
</div>

<br class="clear" />
<hr />


						<div id="pe-paxina">
								<div class="secundarios">
					<strong>Primeira:</strong>
					<br/>

										<a href="/opinions/">Opini&oacute;n</a>,										<a href="/columnas/">Columnas</a>,										<a href="/galerias/">Galer&iacute;as</a>,										<a href="/ultimas">&Uacute;ltimas</a>,										<a href="/escaneres/">Esc&aacute;neres</a>,										<a href="/anteriores">Anteriores</a>,										<a href="/nova/56817/o-novo-vieiros-entra-na-comunidade">FAQ</a>,										<a href="http://buscador.vieiros.com/ligazons/buscador/">Buscador</a>									</div>
								<div class="secundarios">
					<strong>Canais:</strong>
					<br/>

										<a href="/canais/53/cultura">M&aacute;is Al&aacute;</a>,										<a href="/canais/42/tecnoloxia-fwwwrando">Fwwwrando</a>,										<a href="/canais/5/galego-org">Galego.org</a>,										<a href="/canais/52/gz-deportiva">GZ-Deportiva</a>,										<a href="/canais/30/canal-verde">Canal Verde</a>,										<a href="/canais/4/canal-lusofonia">Lusofon&iacute;a</a>,										<a href="/canais/26/canal-irimia">Irimia</a>,										<a href="http://vello.vieiros.com/publicacions/veredicion.php?Ed=38">Cartafol</a>,										<a href="http://vello.vieiros.com/murguia/">Murgu&iacute;a</a>									</div>
								<div class="secundarios">
					<strong>Locais:</strong>
					<br/>

										<a href="/edicions/60/gz-sete">GZ-Sete</a>,										<a href="/edicions/17/terra-eonavia">Terra Eo-Navia</a>									</div>
								<div class="secundarios">
					<strong>Comunidade:</strong>
					<br/>

										<a href="/chat">Chat</a>,										<a href="/foros/">Foros</a>,										<a href="http://vello.vieiros.com/chat/chatsanteriores.php">Chatrevistas</a>,										<a href="http://vello.vieiros.com/postais/">Postais</a>,										<a href="http://foros.vieiros.com/">Conversas</a>,										<a href="http://www.vieiros.com/open/">Open Vieiros</a>									</div>
								<div class="secundarios">
					<strong>GZ-Ext:</strong>
					<br/>

										<a href="/edicions/14/barcelona">Barcelona</a>,										<a href="/edicions/15/bos-aires">Bos Aires</a>,										<a href="/edicions/37/euskadi">Euskadi</a>,										<a href="/edicions/20/venezuela">Venezuela</a>,										<a href="/edicions/64/irlanda">Irlanda</a>									</div>
								<div class="secundarios">
					<strong>Especiais:</strong>
					<br/>

										<a href="http://vello.vieiros.com/especiais/letras.php">D&iacute;a das Letras</a>,										<a href="http://vello.vieiros.com/especiais/#creacion">Creaci&oacute;n</a>,										<a href="http://vello.vieiros.com/especiais/#info">Informativos</a>,										<a href="http://www.vieiros.com/dossier/">Dossiers</a>,										<a href="http://www.vieiros.com/xgn07/">XGN07</a>,										<a href="http://www.vieiros.com/canais/62/1deabril">1 de abril</a>									</div>
				<br class="clear"/>
				<div class="auxiliar">
					<a href="/rss/ultimas"><img alt="" src="/imx/icon-rss.png" /> RSS</a>
					| <a href="/vieiros/index/texto:que_e_vieiros">Que &eacute; Vieiros?</a>
					| <a href="/vieiros/index/texto:rss">Que &eacute; o RSS?</a>
					| <a href="/vieiros/index/texto:creative_commons">Creative Commons</a>
					| <a href="/vieiros/index/texto:publicidade">Publicidade</a>
					| <a href="/vieiros/index/texto:director">Director</a>
					| <a href="/vieiros/index/texto:o_equipo">O equipo</a>
					| <a href="/vieiros/index/texto:contacto">Contacto</a>
				</div>
			</div>

			<div id="overlay"></div>

		</div>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1068949-1";
urchinTracker();
</script>
	</body>
</html>
<!--


0,0398

//-->
